Technische Probleme mit dem Modpack zum Event am Samstag!

Mehr
2 Jahre 7 Monate her - 2 Jahre 7 Monate her #1047 von [G17] Kawubke
[G17] Kawubke erstellte das Thema Technische Probleme mit dem Modpack zum Event am Samstag!
Ahoi,
beim Verbinden auf den Server Fehlermeldung siehe Screenshot.

www.imagebanana.com/s/big/1047/7uJtfase.jpg

Was ich bisher versucht habe:
-@WM_NIA-Ace Ordner aus dem Fungamer Odner gelöscht und mit ArmaSync erneut gezogen. (Ohne Erfolg)
Letzte Änderung: 2 Jahre 7 Monate her von [G17] Kawubke.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 7 Monate her - 2 Jahre 7 Monate her #1048 von [G17] Lyrog
[G17] Lyrog antwortete auf das Thema: Technische Probleme mit dem Modpack zum Event am Samstag!
@WM_NIA-Ace existiert im Event Modset für Samstag nicht.

Hier die benötigten Mods aus dem Event Repo



EDIT: Gerade mit dieser Modauswahl ohne Probleme auf den FG2 Server für den Tech Check gekommen.

Sollte in der Repo Liste auch genau so zu finden sein (siehe Bild)


Dann wie sonst auch in dem Bereich ADDONS das Modset laden
Letzte Änderung: 2 Jahre 7 Monate her von [G17] Lyrog.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Jahre 7 Monate her #1051 von [G17] Kawubke
[G17] Kawubke antwortete auf das Thema: Technische Probleme mit dem Modpack zum Event am Samstag!
Dann lade ich also zu viele Mods mit.... Soweit ich das verstehe.

Ich muss leider bis 20 Uhr arbeiten und kann es erst gegen 21 Uhr testen. Wenn der Server dann noch läuft......

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: [G17] Djadoor[G17] Lyrog